Keadaan normal
inactive
Domain tidak memiliki nameserver, sehingga tidak dapat diakses.
- Status EPP
- inactive
- Status RDAP
- inactive
- Dipasang oleh
- Sistem registri
Artinya
Domain terdaftar tetapi tidak didelegasikan di DNS. Di .site.ink, domain memerlukan minimal 2 nameserver agar dimuat.
Yang bisa Anda lakukan
Tambahkan minimal 2 nameserver di registrar Anda, atau pakai layanan DNS registrar.
Kode terkait
Status EPP didefinisikan dalam RFC 5731 dan RFC 3915; RFC 8056 memetakannya ke RDAP.